build: Update MediaWiki requirement to 1.39.0

Change-Id: I64b0d5faee569827ca2ffb36eeb1006e3f6d70c4
This commit is contained in:
James D. Forrester 2023-03-13 19:50:13 -04:00
parent 939ebe0a83
commit fa670db40e
1 changed files with 1 additions and 1 deletions

View File

@ -8,7 +8,7 @@
"license-name": "GPL-2.0-or-later",
"type": "skin",
"requires": {
"MediaWiki": ">= 1.39"
"MediaWiki": ">= 1.39.0"
},
"ValidSkinNames": {
"timeless": {